problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème

Message par brigeou le Lun 2 Fév - 10:54

j'ai un p'tit problème depuis plusieurs jours au niveau du portail.
Là où défilent les sujets d'actualité, il m'est impossible de sélectionner, le défilement se fait n'importe comment et impossible de fixer un sujet avec le curseur!

Quelqu'un a t-il le même souci?

......................................................................
je suis pour la réconciliation des oeufs brouillés
http://le-poulailler-gr.forumactif.org/f100-brigeou

brigeou

Féminin Messages : 777
Date d'inscription : 01/12/2013
Age : 55
Localisation : Orne , Basse Normandie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par michmarjo le Lun 2 Fév - 11:53

Oui, j'ai le même souci.

michmarjo

Féminin Messages : 1301
Date d'inscription : 26/10/2013
Age : 56
Localisation : NIMES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par isba86 le Mar 3 Fév - 10:26

En général, je n'utilise pas le portail mais l'onglet "NEW POST" en haut pour voir les nouveaux messages.
Je viens d'aller sur le portail et ici pas de soucis, ça fonctionne comme il faut, défilement, arrêt en pointant la souris sur le titre du post et quand je clique dessus le post s'ouvre.

......................................................................
@+ tard.
Sam

isba86
Responsable parquets

Masculin Messages : 2333
Date d'inscription : 29/04/2013
Age : 42
Localisation : Luxembourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par Aline le Mar 3 Fév - 10:39

Je fais comme Sam et sinon, pas de problème pour moi non plus via le portail. Essayez un petit "nettoyage" de votre navigateur ou un re-démarrage et si le problème persiste, je change le portail… non mais.

Aline
Organisatrice

Féminin Messages : 4705
Date d'inscription : 30/11/2012
Age : 51
Localisation : Houdan

Voir le profil de l'utilisateur http://le-poulailler-gr.forumactif.org

Revenir en haut Aller en bas

Re: problème

Message par brigeou le Mar 3 Fév - 10:44

ah ben l'est propre mon navigateur!! lol!

bah c'est pareil aujourd'hui!!

......................................................................
je suis pour la réconciliation des oeufs brouillés
http://le-poulailler-gr.forumactif.org/f100-brigeou

brigeou

Féminin Messages : 777
Date d'inscription : 01/12/2013
Age : 55
Localisation : Orne , Basse Normandie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par michmarjo le Mar 3 Fév - 10:58

J'utilise aussi l'onglet NEW POST mais il suffit d'un coup de téléphone ou d'un manque de temps, on perd ceux qu'on n'a pas lus quand on se reconnecte.

Du coup, je contrôle toujours sur le portail et j'ai le même souci que brigeou.

michmarjo

Féminin Messages : 1301
Date d'inscription : 26/10/2013
Age : 56
Localisation : NIMES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par əric le Mar 3 Fév - 12:44

J’ai ce soucis avec Firefox (version 35.0.1) :
Le défilement ne s’arrête pas. Il faut cliquer 2 fois sur un lien pour l’ouvrir.

J’ai testé avec Chrome, il n’y a pas ce problème.

Firefox se met à jour tout seul, c’est un logiciel que j’aime bien.
Il est passé à la version 35.0.1 récemment. Ça devrait se régler à la prochaine mise à jour.

əric

Masculin Messages : 274
Date d'inscription : 15/04/2013
Age : 41
Localisation : Picardie / Oise

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par michmarjo le Mer 4 Fév - 18:16

_Eric a écrit:J’ai ce soucis avec Firefox (version 35.0.1) :
Le défilement ne s’arrête pas. Il faut cliquer 2 fois sur un lien pour l’ouvrir.

J’ai testé avec Chrome, il n’y a pas ce problème.

Firefox se met à jour tout seul, c’est un logiciel que j’aime bien.
Il est passé à la version 35.0.1 récemment. Ça devrait se régler à la prochaine mise à jour.

C'est sur Chrome que ça ne fonctionne pas chez moi. Ca reviendra comme c'est parti lol!

michmarjo

Féminin Messages : 1301
Date d'inscription : 26/10/2013
Age : 56
Localisation : NIMES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par brigeou le Ven 6 Fév - 7:57

c'est toujours pareil! impossible de choper les sujets sur la bande defilante du portail!! :bag; lol!

......................................................................
je suis pour la réconciliation des oeufs brouillés
http://le-poulailler-gr.forumactif.org/f100-brigeou

brigeou

Féminin Messages : 777
Date d'inscription : 01/12/2013
Age : 55
Localisation : Orne , Basse Normandie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par michmarjo le Ven 6 Fév - 19:08

Idem ! A moins de changer de serveur.

michmarjo

Féminin Messages : 1301
Date d'inscription : 26/10/2013
Age : 56
Localisation : NIMES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par dave02 le Ven 6 Fév - 21:20

pas de soucis pour moi,et vous toujours pareil?

dave02

Masculin Messages : 882
Date d'inscription : 13/04/2013
Age : 38
Localisation : picardie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par michmarjo le Sam 7 Fév - 18:16

Aucun problème avec Firefox mais le problème reste le même avec Chrome.

michmarjo

Féminin Messages : 1301
Date d'inscription : 26/10/2013
Age : 56
Localisation : NIMES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par brigeou le Dim 8 Fév - 9:58

ouais, c'est curieux , avant ça allait très bien avec chrome!
mais là, c'est toujours pareil

......................................................................
je suis pour la réconciliation des oeufs brouillés
http://le-poulailler-gr.forumactif.org/f100-brigeou

brigeou

Féminin Messages : 777
Date d'inscription : 01/12/2013
Age : 55
Localisation : Orne , Basse Normandie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème

Message par Titus55 le Jeu 25 Juin - 3:53

Je ne comprends pas pourtant le problème a été corrigé par le FdF "forum des forums" de forumactif.
Le souci venais bien d'eux.
Je suis Firefox, et maintenant tous va bien de mon côté depuis leur mis à jour.

brigeou, sur ton clavier tape F5 et ensuite vide ton cache.

......................................................................
Quand tu bois l'eau pense à sa source.

Titus55

Masculin Messages : 119
Date d'inscription : 19/06/2015
Age : 52
Localisation : Meuse

Voir le profil de l'utilisateur http://magnetismecuratif.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: problème

Message par Contenu sponsorisé Aujourd'hui à 12:10


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum